Ca ratatouille...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ca ratatouille...

Message par playmo 40 le Mer 25 Fév - 21:35

Mon moteur ne démarre plus... on a changé les joints du haut moteur, changé les joints de queue de soupape, changé le manchon du VM26, changé le joint de cuve (par contre j'ai laissé le vieux qui fuyait car le neuf n'était pas étanche à 100%, j'ai donc 2 joints en ce moment) mon niveau de cuve est il tjrs ok? L'ancien joint de culasse était un joint haute compression, nous avons remis un joint classique. Résultat ça démarre pas, en poussant elle démare presque, ratatouille mais le moteur ne se lance pas. Quelqu'un aurait une idée? Le fait de repasser avec un joint qui n'est pas haute compression, peut influencer sur l'avance à l'allumage? Merci. Crying or Very sad
avatar
playmo 40
Admin
Admin

Nombre de messages : 1166
Age : 33
Localisation : Mont de Marsan
Date d'inscription : 11/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par Look le Mer 25 Fév - 21:52

Ca me fait penser à la panne de Taz ce week sur son 114 HTB! Impossible de le faire péter! une seule étincelle au coup de kick puis plus rien après! un truc à rien comprendre, comme si aprés le premier coup de kick l'allumage se mettait en court-jus.... et après multiples démontages, on a enlevé la denso irridium pour mettre la ngk c7 et ça tourne nickel. Le pire c'est que j'ai eu le même soucis avec la denso irridium et j'ai réparé de la même manière.
(mais l'été la denso va bien)
Mais bon j'imagine que tu as commencé par là... toi! Laughing Laughing

Bon courage silent
avatar
Look
Rider super actif
Rider super actif

Nombre de messages : 560
Age : 39
Localisation : Vielle-Tursan
Date d'inscription : 11/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par teamxtremrider le Mer 25 Fév - 23:55

regarde ta bougie

ou calage de distri si tu pousse et kel demare mais ne prend pas les tours, il y a un retard quelque part !!

le joint n influt as sur ca t inkiet pas ca a juste 0,5 de diference entre les deux joint !!
avatar
teamxtremrider
Rider actif
Rider actif

Nombre de messages : 348
Localisation : crouseilles
Date d'inscription : 07/01/2008

http://xtremmini.keuf.net/index.htm

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par FRANCKYBOY le Jeu 26 Fév - 7:35

+1, ton allumage est relié à ton vilo direct donc au piston, contrairement à l'AAC (par la chienne lol! ) d'où entraxe diff' et calage diff', un poil de c.l ! Toi c'est juste ton taux de compression qui est devenu pourri et je vais te stelliser !!!! ahahahahahhaahhahahahahahrrrrrrrrggggghhhh ! Putin je m'étouffe ! lol!
avatar
FRANCKYBOY
Rider super actif
Rider super actif

Nombre de messages : 600
Localisation : Mont de Marsan/Aucamville
Date d'inscription : 22/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par playmo 40 le Ven 27 Fév - 18:56

Crying or Very sad ce n'est pas la bougie, et le typ's qui m'a revu le moteur est formel la distri est bien calé... Ca peut pas venir de l'avance à l'allumage??? Fais chier, je vais pas pouvoir rouler une fois de plus, je sais pas si je vais pas repasser au cross franchement plein cul de ces chinoiserie!!!! Evil or Very Mad
avatar
playmo 40
Admin
Admin

Nombre de messages : 1166
Age : 33
Localisation : Mont de Marsan
Date d'inscription : 11/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par FRANCKYBOY le Ven 27 Fév - 19:56

Tu as quoi comme allumage ? Undertaker avait un chinois type kitaco et du jour au lendemain plus rien ! On en a monté un autre et la moto est repartie ! Sur mon 107, j'avais eu un problème de ratatouillage puis plus rien et c'était le boitier CDI qui avait laché (BUD Racing). J'avais remis l'origine et 1er coup de kick, gaz ! Tu as une bonne étincelle ou elle est faible ?
avatar
FRANCKYBOY
Rider super actif
Rider super actif

Nombre de messages : 600
Localisation : Mont de Marsan/Aucamville
Date d'inscription : 22/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par playmo 40 le Ven 27 Fév - 21:45

J'ai un rotor interne kitaco s'il est mort je suis vert (vert fluo même), concernant l'étincelle je sais pas dire...
avatar
playmo 40
Admin
Admin

Nombre de messages : 1166
Age : 33
Localisation : Mont de Marsan
Date d'inscription : 11/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par FRANCKYBOY le Sam 28 Fév - 8:42

Tu démontes ta bougie, tu la remets dans l'antiparasite et tu la fait toucher la culasse pour la mettre àla masse ! Ensuite tu kickes et tu regardes la puissance de l'étincelle. Il faut qu'elle soit quand même assez franche, que u puisses la voir en plein jour ! Cool
Pas de prise d'air au niveau de la pipe ? Le repèrage AAC est bien par rapport au point mort haut ( T ou point sur le volant magnétique) ?
Tu as quoi comme gicleurs ?
avatar
FRANCKYBOY
Rider super actif
Rider super actif

Nombre de messages : 600
Localisation : Mont de Marsan/Aucamville
Date d'inscription : 22/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par playmo 40 le Sam 28 Fév - 9:15

Ah mais oui l'étincelle tu la vois en plein jour ca c'est ok, pour ce qui est du repere je n'ai pas de quoi vérifier car je n'ai pas de volant magnétique d'origine et me semble pas qu'il y est de repère sur le rotor interne...Prise d'air je ne pense pas les joint sont neuf idem pour le manchon. Gicleurs me souviens pas!!! Faut que je regarde. J'ai oublié de préciser que le conduit d'echapement de la culasse a été poli et les sièges de soupapes rodés.
avatar
playmo 40
Admin
Admin

Nombre de messages : 1166
Age : 33
Localisation : Mont de Marsan
Date d'inscription : 11/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par FRANCKYBOY le Sam 28 Fév - 13:32

Pour ce qui est de la culasse, ce que tu as fait est tout bon normalement, par contre sur la mienne il a fallu que je "meule" le dessous d'un culbuteur car il touchait légèrement soupape fermée à la coupelle (moteur neuf !!??) donc empéchait celle ci de bien se fermer. Ensuite tu as la partie "capteur" sur le rotor (languette rectangulaire collée sur l'extérieur du rotor) qui déclanche le capteur, celle ci doit commencer à passer devant le capteur quand ton piston est au point mort haut et ton AAC aligné avec le repère culasse !
Voilà déjà d'autres points à controler !
avatar
FRANCKYBOY
Rider super actif
Rider super actif

Nombre de messages : 600
Localisation : Mont de Marsan/Aucamville
Date d'inscription : 22/12/2007

Revenir en haut Aller en bas

Re: Ca ratatouille...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum