Pas d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas d'allumage

Message par Lude56 le Lun 9 Juin - 18:44

Je pensai pouvoir la faire demarrer se soir mais la coquine ne veut pas demarrer.
Je n'ai pas d'étincelle a la bougie donc pas d'allumage. Peut etre les brachements? ou cela peut venir du cdi/bobine. Parfois j'ai une mini étincelle 1 fois sur 30 coups de kick, a force de débrancher et rebrancher toutes ces cosses je ne sais plus ou j'en suis.
HELP affraid
avatar
Lude56
Modo
Modo

Nombre de messages : 631
Age : 40
Localisation : Sarraziet
Date d'inscription : 11/12/2007

Revenir en haut Aller en bas

Re: Pas d'allumage

Message par le typ's le Lun 9 Juin - 19:25

regarde ta bobine si elle et a la masse sur ton cadre ou echange ton cdi peut etre que l'un ou l'autre et hs lol!
avatar
le typ's
Modo
Modo

Nombre de messages : 649
Age : 37
Localisation : st pierre du mont
Date d'inscription : 19/02/2008

Revenir en haut Aller en bas

Re: Pas d'allumage

Message par Fafa_64 le Lun 9 Juin - 19:42

regarde aussi la distance de ton capteur a coté du volant magnétique
avatar
Fafa_64
Rider membre
Rider membre

Nombre de messages : 93
Localisation : Pau / Ariège
Date d'inscription : 30/12/2007

Revenir en haut Aller en bas

Re: Pas d'allumage

Message par Lude56 le Lun 9 Juin - 20:59

Bon apparement j'ai récupéré l'étincelle mais veut tjours pas démarrer.
Look tu rentres quand? study lol!
avatar
Lude56
Modo
Modo

Nombre de messages : 631
Age : 40
Localisation : Sarraziet
Date d'inscription : 11/12/2007

Revenir en haut Aller en bas

Re: Pas d'allumage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum